الرئيسية / مايكروتك / دمج 3 خطوط بروتر بورد رخيص جدا وبكفاءة عالية

دمج 3 خطوط بروتر بورد رخيص جدا وبكفاءة عالية

السلام عليكم 
اليكم طريقة دمج ثلاثة خطوط مجانا بروتر بورد 
1075_m
اولا يجب الوصول لاعدادت الروتر عبر الونبكس 
Winbox 3
ثم تسمية كروت الشبكة 
المنفذ الاول باسم WAN1
والمنفذ الثاني باسم WAN2
والثالث باسم WAN3
ثم الخروج من المنفذ الرابع الذي سيتم تسميتة منك اخي الكريم باسم LAN
وانسخ الرول التالي وارمية ونقرررتين انترررر بالكيبورد
وانتقل الي  DHCP
وانقر ع setup Dhcp واالتالي واختر كرت LAN
ومبرووك الدمج 

/ ip address
add address=10.0.0.2/24 network=10.0.0.0 broadcast=10.0.0.255 interface=LAN
add address=192.168.1.34/24 network=192.168.1.0 broadcast=192.168.1.255 interface=WAN1
add address=192.168.2.34/24 network=192.168.2.0 broadcast=192.168.2.255 interface=WAN2
add address=192.168.3.34/24 network=192.168.3.0 broadcast=192.168.3.255 interface=WAN3

/ ip firewall mangle
add chain=prerouting dst-address=192.168.1.0/24 action=accept in-interface=LAN
add chain=prerouting dst-address=192.168.2.0/24 action=accept in-interface=LAN
add chain=prerouting dst-address=192.168.3.0/24 action=accept in-interface=LAN

add chain=prerouting in-interface=WAN1 connection-mark=no-mark action=mark-connection new-connection-mark=WAN1_conn
add chain=prerouting in-interface=WAN2 connection-mark=no-mark action=mark-connection new-connection-mark=WAN2_conn
add chain=prerouting in-interface=WAN3 connection-mark=no-mark action=mark-connection new-connection-mark=WAN3_conn
add chain=prerouting in-interface=LAN connection-mark=no-mark dst-address-type=!local per-connection-classifier=both-addresses-and-ports:3/0 action=mark-connection new-connection-mark=WAN1_conn
add chain=prerouting in-interface=LAN connection-mark=no-mark dst-address-type=!local per-connection-classifier=both-addresses-and-ports:3/1 action=mark-connection new-connection-mark=WAN2_conn
add chain=prerouting in-interface=LAN connection-mark=no-mark dst-address-type=!local per-connection-classifier=both-addresses-and-ports:3/2 action=mark-connection new-connection-mark=WAN3_conn
add chain=prerouting connection-mark=WAN1_conn in-interface=LAN action=mark-routing new-routing-mark=to_WAN1
add chain=prerouting connection-mark=WAN2_conn in-interface=LAN action=mark-routing new-routing-mark=to_WAN2
add chain=prerouting connection-mark=WAN3_conn in-interface=LAN action=mark-routing new-routing-mark=to_WAN3
add chain=output connection-mark=WAN1_conn hotspot=auth action=mark-routing new-routing-mark=to_WAN1
add chain=output connection-mark=WAN2_conn hotspot=auth action=mark-routing new-routing-mark=to_WAN2
add chain=output connection-mark=WAN3_conn hotspot=auth action=mark-routing new-routing-mark=to_WAN3

/ ip route
add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_WAN1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_WAN2 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.3.1 routing-mark=to_WAN3 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.1.1 distance=1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.2.1 distance=2 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.3.1 distance=3 check-gateway=ping

/system identity
set name=”Mohameed ALzubudi +967 774039606″

/ ip firewall nat
add chain=srcnat src-address=10.0.0.0/24 out-interface=WAN1 action=masquerade
add chain=srcnat src-address=10.0.0.0/24 out-interface=WAN2 action=masquerade
add chain=srcnat src-address=10.0.0.0/24 out-interface=WAN3 action=masquerade

لطلب الروتر التواصل مع وكيل الجمهورية اليمنية لدى الجمهورية اليمنية
مايكروتك يمن – صنعاء
تـ : 01200921

تعليق واحد

  1. بارك الله فيك وجزاك الله خير الجزاء

اترك تعليقاً

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *