الرئيسية / مايكروتك / فتح الواتس اب مجانا في الميكروتك _ WhatsApp Free in Mikrotik

فتح الواتس اب مجانا في الميكروتك _ WhatsApp Free in Mikrotik

ســـكربت فتح الواتس اب  مجانا بالشبكة بوقت محدد
ان الخدمة تكمن في جـلب شهرة عامة وسط المجتمع … فتكون عملية الفتح في وقت غير وقت الذروة
فكمـا ستلاحظون اني حددت التوقيت يشتغل الساعه 01:31:44 منتصف الليل
ثم يتوقف المجاني الساعه 08:00:00 صباحا

اليكم السكربت للنسخ 5 || 6

/system scheduler

add comment=”Mikrotik Yemen_Mohamed alzubide(967 -774039606)” disabled=no \
interval=1d name=”\DD\CA\CD \C7\E1\E6\C7\CA\D3 \C7\C8 \E6\C7\E1\DD\ED\D3 \C8\
\E6\DF \E3\CC\C7\E4\C7″ on-event=”/ip hotspot walled-garden\r\
\nadd action=allow comment=\”Free Mikrotikyemen(alzubide)\” disable\
d=yes \\\r\
\n dst-host=*facebook* dst-port=\”\”\r\
\nadd action=allow comment=\”WhatsApp Free Mikrotikyemen(alzubide)\” disable\
d=no \\\r\
\n dst-host=*whatsapp* dst-port=\”\”\r\
\n\r\
\n\r\
\n/ip hotspot walled-garden ip\r\
\nadd action=accept comment=\”WhatsApp Free Mikrotikyemen(alzubide)\” disabl\
ed=no \\\r\
\n dst-host=*whatsapp*\r\
\n\r\
\nadd action=accept comment=\” Mikrotikyemen(alzubide)\” disabl\
ed=yes \\\r\
\n dst-host=*facebook*” policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
start-date=sep/26/2016 start-time=01:31:44
add comment=”Mikrotik Yemen_Mohamed alzubide(967 -774039606)” disabled=no \
interval=1d name=walled-garden on-event=”ip hotspot walled-garden remove num\
bers=[/ip hotspot walled-garden find ]\r\
\n\r\
\nip hotspot walled-garden ip remove numbers=[/ip hotspot walled-garden ip f\
ind ]” policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
start-date=sep/26/2016 start-time=08:00:00

 

اترك تعليقاً

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *